2 Uwagi

Awatar użytkownika
gawronik13kalisz
Moderator
Moderator
Posty: 5433
Rejestracja: 4 lis 2009, o 18:24
Lokalizacja: CALISIA

Post autor: gawronik13kalisz » 9 gru 2010, o 15:54

Dzisiaj wszystkie strony działały mi normalnie tylko nie ta, nie chciała się wogóle uruchomić. Kiedy siędoczekałem i zalogowałem zobaczyłem znowu coś takiego

Ostatnio odwiedziłeś nas Wto, 01.01.2002, 1:11
Obecny czas to Wto, 01.01.2002, 1:12
Forum Kalisz - forum inwestycje kaliskie Strona Główna Zobacz posty od ostatniej wizyty (53030)
Zobacz swoje posty
Zobacz posty bez odpowiedzi

Przecież obecny byłem jeszcze wczoraj, co jest grane!

Czy u was też miejsce miały takie cyrki?
Już nawet Trębacz płacze z herbu, bo na to co się dzieje z miastem nie starcza mu nerwów!®

Awatar użytkownika
Adi
Użytkownik
Użytkownik
Posty: 4726
Rejestracja: 5 lis 2006, o 14:12
Lokalizacja: Widok/Majków
Kontakt:

Post autor: Adi » 9 gru 2010, o 15:58

spoko w ogóle nie działało póżniej nie dało się nic napisać a teraz wyświetla 149 użytkowników obecnych na forum z data 1.1.2002

postów nieczytanych 49 533 ;)
Kolega Jacek będzie miał co czytać :)
http://www.ermail.pl/klik/VXFQa2UB" onclick="window.open(this.href);return false;

Awatar użytkownika
gawronik13kalisz
Moderator
Moderator
Posty: 5433
Rejestracja: 4 lis 2009, o 18:24
Lokalizacja: CALISIA

Post autor: gawronik13kalisz » 9 gru 2010, o 16:04

wylogowałem się i zalogowałem ponownie i nieprzeczytanych mam 0 - czyli dobrze ale liczba urzytkownikow (149) i data jest cały czas ta sama
Już nawet Trębacz płacze z herbu, bo na to co się dzieje z miastem nie starcza mu nerwów!®

Awatar użytkownika
Adi
Użytkownik
Użytkownik
Posty: 4726
Rejestracja: 5 lis 2006, o 14:12
Lokalizacja: Widok/Majków
Kontakt:

Post autor: Adi » 9 gru 2010, o 16:06

a ja już mam 49 938 postów ;)
http://www.ermail.pl/klik/VXFQa2UB" onclick="window.open(this.href);return false;

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 9 gru 2010, o 16:07

Adi pisze:a ja już mam 49 938 postów ;)
Przed chwilą miałem to samo :lol:
Wcześniej nie było możliwości połączenia się z serwerem,inne strony wskakiwały od razu :wink:
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

Awatar użytkownika
gawronik13kalisz
Moderator
Moderator
Posty: 5433
Rejestracja: 4 lis 2009, o 18:24
Lokalizacja: CALISIA

Post autor: gawronik13kalisz » 9 gru 2010, o 16:08

Czyli pasuje tu hasło Fundacja "Nie jesteś sam" :D
Już nawet Trębacz płacze z herbu, bo na to co się dzieje z miastem nie starcza mu nerwów!®

Awatar użytkownika
gawronik13kalisz
Moderator
Moderator
Posty: 5433
Rejestracja: 4 lis 2009, o 18:24
Lokalizacja: CALISIA

Post autor: gawronik13kalisz » 16 gru 2010, o 21:37

Gdy wejdę na stą stronę jest logo forum czy jak to nazwać
Obrazek

a póżniej
Nieprawidłowy adres

Próbujesz odwiedzić adres http://googleads.g.doubleclick.net/page ... fi=1&dtd=9, który jest w tej chwili niedostępny. Upewnij się, czy adres został wpisany poprawnie, a następnie spróbuj ponownie wczytać stronę.
Upewnij się, czy połączenie internetowe jest aktywne i sprawdż, czy inne aplikacje wymagające tego połączenia działają prawidłowo.
Sprawdż, czy ustawienia używanego przez ciebie oprogramowania związanego z bezpieczeństwem sieciowym są prawidłowe i nie utrudniają zwykłego przeglądania sieci.
Jeżeli znajdujesz się za zaporą połączenia internetowego sieci lokalnej i myślisz, że może to być powodem problemów - skontaktuj się z administratorem sieci.
Naciśnij klawisz F12 i wyłącz opcję używania serwerów proxy, chyba że wiesz, że używanie proxy jest niezbędne do łączenia z Internetem. Odśwież stronę.
Potrzebujesz pomocy?
Otwórz Pomoc Opery.
Odwiedż witrynę wsparcia technicznego Opery.



an następnie znowu normalnie forum.
Czy to tylko u mnie czy znowu coś się spieprzyło
Już nawet Trębacz płacze z herbu, bo na to co się dzieje z miastem nie starcza mu nerwów!®

Awatar użytkownika
Adi
Użytkownik
Użytkownik
Posty: 4726
Rejestracja: 5 lis 2006, o 14:12
Lokalizacja: Widok/Majków
Kontakt:

Post autor: Adi » 16 gru 2010, o 21:49

Ciężko mi powiedzieć czy to tylko u Ciebie bo nie korzystam z tego szablonu. Wolę blue ;)
http://www.ermail.pl/klik/VXFQa2UB" onclick="window.open(this.href);return false;

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 16 gru 2010, o 22:17

gawronik13kalisz pisze:Gdy wejdę na stą stronę jest logo forum czy jak to nazwać
Czy to tylko u mnie czy znowu coś się spieprzyło
Zieloną stronę to mam gdy jestem niezalogowany,po drugie widzę,że używasz Opery,ale czy jest to wersja stabilna :?:
Kiedyś miałem raz taki problem z Google Chrome w wersji Beta.
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

Jacek40
Użytkownik
Użytkownik
Posty: 89
Rejestracja: 2 lip 2010, o 21:14
Lokalizacja: Czaszki

Post autor: Jacek40 » 29 sty 2011, o 12:18

Do du.y to Forum....Tak jak wcześniej napisałem-na innych mam zero problemów,a tu ciągle kicha.Przez 4 dni "0" nowych postów,ciągle trzeba 2 razy się logować,żeby wejść na stronę...

Awatar użytkownika
gawronik13kalisz
Moderator
Moderator
Posty: 5433
Rejestracja: 4 lis 2009, o 18:24
Lokalizacja: CALISIA

Post autor: gawronik13kalisz » 29 sty 2011, o 12:26

To zaznacz (jeżeli to nie problem) żeby cię pamiętało i wtedy z postami też już będzie dobrze. Też tak miałem gdy się wylogowywałem co chwilę a teraz mnie pamięta i jest ok!!
Już nawet Trębacz płacze z herbu, bo na to co się dzieje z miastem nie starcza mu nerwów!®

Jacek40
Użytkownik
Użytkownik
Posty: 89
Rejestracja: 2 lip 2010, o 21:14
Lokalizacja: Czaszki

Post autor: Jacek40 » 29 sty 2011, o 15:59

Ciągle zaznaczam i nie wylogowuję się:(...i ciągle jest tak samo....

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 29 sty 2011, o 16:40

Masz zapewne coś pozmieniane w profilu,Ja nie mam takich objawów jak Ty.
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

Awatar użytkownika
gawronik13kalisz
Moderator
Moderator
Posty: 5433
Rejestracja: 4 lis 2009, o 18:24
Lokalizacja: CALISIA

Post autor: gawronik13kalisz » 27 lut 2011, o 19:44

dzisiaj były jakieś problemy z forum i nie chce mnie zapamiętać :!:
Już nawet Trębacz płacze z herbu, bo na to co się dzieje z miastem nie starcza mu nerwów!®

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 2 sty 2012, o 23:41

Coś mi chyba na oczy padło,ale dużo tematów brakuje w tym dziale......

Obrazek
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

Awatar użytkownika
Adi
Użytkownik
Użytkownik
Posty: 4726
Rejestracja: 5 lis 2006, o 14:12
Lokalizacja: Widok/Majków
Kontakt:

Post autor: Adi » 3 sty 2012, o 04:29

Jakich jeśli można wiedzieć??
http://www.ermail.pl/klik/VXFQa2UB" onclick="window.open(this.href);return false;

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 3 sty 2012, o 18:57

Adi pisze:Jakich jeśli można wiedzieć??
Oooo było tego ze trzy strony a raptem zrobiło się pół :wink:
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 19 lut 2012, o 20:51

Gdzie podział się topic Pasja motoryzacji :?: :?: :?: :?: :?: :?: :?:
Po tych dziwnych przenosinach na inne serwery ginie część tematów :twisted: :twisted:
Adi pisze:Jakich jeśli można wiedzieć??
Gumiś pisze:Coś mi chyba na oczy padło,ale dużo tematów brakuje w tym dziale......

Obrazek
To jest mój stary post,a to dzisiejszy print screen

Obrazek
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

Awatar użytkownika
Gumiś
Użytkownik
Użytkownik
Posty: 6819
Rejestracja: 23 mar 2008, o 22:41
Lokalizacja: Tylko Kalisz
Kontakt:

Post autor: Gumiś » 4 maja 2012, o 21:31

Ponawiam pytanie do Harnasia i Tomasha.......czy jesteście w stanie dodać skrypt do forum aby odnośniki z You Tuba wyświetlały się na forum jako ikony gotowe do odtwarzania :?:
Jeżeli tak to fajnie,jeżeli nie to jaki jest powód tej niemożności :?:
Dziękuję za uwagę i mam nadzieję,że doczekam się w końcu jakiejś odpowiedzi.
Gumiś
Bez historii jesteśmy nikim,nikt o nas nie będzie pamiętał,przeminiemy jak pora roku........

LUK
Użytkownik
Użytkownik
Posty: 2469
Rejestracja: 26 gru 2005, o 17:31
Lokalizacja: Kalisz/Dobrzec
Kontakt:

Post autor: LUK » 4 maja 2012, o 21:40

Gumiś pisze:Ponawiam pytanie do Harnasia i Tomasha.......czy jesteście w stanie dodać skrypt do forum aby odnośniki z You Tuba wyświetlały się na forum jako ikony gotowe do odtwarzania :?:
Jeżeli tak to fajnie,jeżeli nie to jaki jest powód tej niemożności :?:
Dziękuję za uwagę i mam nadzieję,że doczekam się w końcu jakiejś odpowiedzi.
Gumiś, doskonały pomysł. Forum powinno się rozwijać. Mam wrażenie, że od kilku lat stoimy w miejscu.

ODPOWIEDZ